Passionné d'Excel

Inscrit le :29/03/2014
Dernière activité :06/04/2022 à 13:51
Version d'Excel :2007 FR
Messages
6'321
Votes
607
Fichiers
0
Téléchargements
0
SujetsMessagesStatistiquesVotes reçus

Messages postés par mbbp

DateAuteur du sujetSujetExtrait du message
01/02/2022 à 12:23mbbpAmortissements des immobilisationsTableau d'amortissement des immobilisations corporelles & écriture comptable ...
29/01/2022 à 21:35mbbpLoi de Pareto (principe du 20/80)Principe : 20 % des clients génèrent 80 % du chiffre d’affaires ...
15/01/2022 à 10:53Lombardo10 Les chiffres manquantsRe...
15/01/2022 à 09:42Lombardo10 Les chiffres manquantsIl ne manque que 5 910 430 numéros ...
01/01/2022 à 13:56SébastienJoyeuses fêtes de fin d'année...
24/12/2021 à 15:44SébastienJoyeuses fêtes de fin d'année...
23/12/2021 à 22:14mbbpTaux de réductionTaux de réduction qui récapitule une ou plusieurs remises ou rabais successifs ...
06/11/2021 à 18:16mbbpHeure binaire & horlogeLes deux fichiers présentés contiennent des fichiers swf. Depuis quelques mois ce format n''est plus accepté entre autres par excel...
01/04/2021 à 13:01Lambda67Numérotation en colonne B si cellules identiques en colonne AC3 : =SI(SOMMEPROD(--($B$3:$B$100=B3))>1;NB.SI(B$3:B3;B3:B$100);"")...
29/03/2021 à 12:51ericp Calcul de remboursementRe, Selon la durée d'emprunt ...
29/03/2021 à 12:35ericp Calcul de remboursementEmprunt de 5 000 € ; 75 mois ; Taux : 5,955 %...
27/03/2021 à 17:22mbbpSolde de mon compte bancaireRe, Mon fichier excel le plus ancien contenant une animation Flash et fonctionnant encore date du 05/09/2006 Il présente une horloge : A l'appel de plus de 95 % de ce type de fichiers, le message ci-dessous est alors visible. Aujourd'hui les rares fichiers que je présente encore sont les plus ancien...
22/03/2021 à 12:33mbbpSolde de mon compte bancaireRe, Fichier concerné ...
22/03/2021 à 11:34mbbpSolde de mon compte bancaireRe, Et pourtant ! https://forum.excel-pratique.com/discussions/puzzle-82837 Puzzle...
21/03/2021 à 15:44mbbpSolde de mon compte bancaireTrouver le code de 8 caractères dans le fichier login-20.xlsx...
21/03/2021 à 09:23mbbpSolde de mon compte bancaireRe, Pour cela ...
21/03/2021 à 09:14mbbpSolde de mon compte bancaireCode d'accès : il me manque 3 caractères. Qui peut me retrouver ce code ...
20/03/2021 à 13:00mbbpAlarme - Temps dépasséPour vous rappeler le moment d'un impératif ...
20/03/2021 à 09:47mbbpMoyennes pondéréesApplication de coefficients ...
18/03/2021 à 22:40mbbpCalendrier (utilisation dans une feuille excel)Formules excel et animations Flash forment un ensemble pratique ...
18/03/2021 à 22:19mbbpCalendrier (utilisation dans une feuille excel)En effet : calendrier avec logiciel flash. Type de fichier souvent apprécié ...
18/03/2021 à 21:28mbbpCalendrier (utilisation dans une feuille excel)Sélectionner "Autoriser la lecture ..."...
18/03/2021 à 20:21mbbpCalendrier (utilisation dans une feuille excel)Pour insérer une date dans une cellule ...
18/03/2021 à 10:38mbbpLe prix d'acceptabilitéRe, Pour remplacer le fichier précédent ...
28/12/2020 à 16:20mbbpLe prix d'acceptabilitéCliquer sur "Autoriser la lecture ..." Passer la souris à droite pour dégager le corrigé ou à gauche pour dégager le sujet...
28/12/2020 à 12:53mbbpJeu du Pendu V1Cliquer sur "Autoriser la lecture ..."...
28/12/2020 à 10:20KraftCalendrier dans celluleRe, eh oh ?? du bateau ! Cliquer sur "Autoriser la lecture. Je reconnais ce contenu" Double clic gauche dans une cellule de la colonne D...
27/12/2020 à 21:11mbbpHeure binaire & horlogeRe, Heure binaire 12-24 Cliquer sur "Autoriser la lecture ..."...
27/12/2020 à 17:51mbbpHeure binaire & horlogeCliquer sur "Autoriser la lecture. Je reconnais ce contenu"...
22/01/2020 à 19:44CHOUPETTE0059Feuille de calcul avec conditions(si) et nbvalC2 ...
20/01/2020 à 12:29adnanviolet Comment incrèmenter une date courteSaisir 2019_11 en A2; Et, tirer la formule vers le bas...
16/01/2020 à 10:37MATLIInsertion GIF sur fichier Excel 2010Copier le gif à cette adresse : https://www.cjoint.com Et coller le code dans excel ...
13/01/2020 à 14:27KraftCalendrier dans celluleRe, Après double clic dans une des cellules de la colonne D ...
13/01/2020 à 14:12KraftCalendrier dans celluleDouble clic dans une cellule de la colonne D ...
12/01/2020 à 18:33hpetit1 Nombre de cellule vides consecutivesRe, Bonne soirée et, pour ta réponse ...
11/01/2020 à 20:36Rose91Daté dépassée: à contrôlerB2 : =SI(AUJOURDHUI()-A2>=30;"Délai dépassé";"") A tirer vers le bas...
10/01/2020 à 17:02hpetit1 Nombre de cellule vides consecutivesVoir le fichier joint...
05/01/2020 à 09:24Veuda Carte de France interactiveTrès belle carte de France. Par contre, dommage que la "RégionParisienne" ne comporte que la moitié des départements concernés...
24/12/2019 à 21:20eleganceblack Aide pour une formuleRe...
24/12/2019 à 10:56eleganceblack Aide pour une formule...
23/12/2019 à 20:59SébastienBonnes fêtes de fin d'année à tousBonnes fêtes à tous les participants à ce forum...
16/12/2019 à 18:11zoubidouSomme d'une celluleRe...
16/12/2019 à 11:56zoubidouSomme d'une cellule=NB.SI(B2:B15;"ok") =NB.SI(B2:B15;"Nok")...
16/12/2019 à 10:51aperrottet Regrouper (addition) des chiffres de deux cellules d'une formuleRe, Ou, pour rendre numérique le résultat : =(A1&B1)*1...
16/12/2019 à 10:49aperrottet Regrouper (addition) des chiffres de deux cellules d'une formule=A1&B1...
11/12/2019 à 21:56tech93Total factures par clientH2 : =SOMMEPROD(($A$2:$A$100=C2)*($B$2:$B$100)) A tirer vers le bas...
10/12/2019 à 09:44xlb5900Fonction si=SOMMEPROD(--(F12:F29="M")) =SOMMEPROD(--(F12:F29="F"))...
03/12/2019 à 13:09djipi95Recherche multicritèresOu, =SOMMEPROD(($A$2:$A$5=A8)*($B$2:$B$5=B8)*($C$2:$C$5=C8)*($D$2:$D$5))...
03/12/2019 à 13:01djipi95Recherche multicritères=SOMMEPROD(($A$2:$A$5=100)*($B$2:$B$5="A")*($C$2:$C$5="11/2019")*($D$2:$D$5))...
27/11/2019 à 22:18jpvill RemisesUne des anomalies du sujet proposé : Si Sup à 60% Si Sup à 50% et inf ou égal à 59,99%...