n

Jeune membre

Inscrit le :02/01/2013
Dernière activité :04/05/2018 à 20:11
Version d'Excel :2003
Messages
10
Votes
0
Fichiers
0
Téléchargements
0
SujetsMessagesStatistiquesVotes reçus

Sujets créés par nemisius

DateForumSujetExtrait du message
04/05/2018 à 19:57Excel - VBAIndex Equiv foireuxQuestion toute bête mais je tourne en rond... J'ai fait une formule index equiv qui doit me permettre de trouver une valeur. L'utilisateur renseigne l'ancienneté et l'échelon barémique et hop, l'intersection apparait. Problème, il m'affiche tout sauf la bonne valeur.... Je mets le fichier en pièce j...
24/10/2017 à 21:08Autres questionsWMFJ'ai beau essayer de mettre cette image en wmf dans excel, tout l'arrière plan est en noir.... L'image est au format GIF (wikipedia), je la passe ensuite sur inkscape pour la convertir en wmf, et lors de l'import dudit wmf, arrière plan noir.... Pourriez-vous m'aider ? Merci Voici l'image au format...
08/10/2017 à 20:18Excel - VBAPlantage VBA rechercheJ'ai une base de données avec quelques milliers d'enregistrements. J'ai produit mes formulaires, tout est terminé. Mais voilà que lors de la démonstration (après avoir chargé leur base de données) pouf, erreur. Quand je découpe la base (en ne laissant que 800 lignes) ça marche. Mais lorsque j'augmen...
16/10/2014 à 11:59Excel - VBAMise à jour cellule si clic boutonJ'ai une cellule avec cette formule: =RECHERCHEV('Vue par Personne - Tableau'!I8;LD_Utilisateur!A2:B20;2;FAUX) Lorsque, dans mon formulaire, je clique sur la liste déroulante et change une valeur, le titre de la feuille (cette cellule) se met automatiquement à jour. Or, je souhaiterais qu'il ne calc...
02/01/2013 à 18:11Excel - VBAVBA ou liaison simple ?J'envisage un chantier et sollicite vos lumières. L'idée serait de créer 20 classeurs excel (un par société) avec deux pages. La première contiendra les données "brutes" tirées d'un fichier access et sera nommée "données" (une feuille "données" pour chaque classeur) La deuxième contiendra ces donnée...