C

Membre fidèle

Inscrit le :30/12/2006
Dernière activité :14/02/2009 à 11:59
Version d'Excel :developpement excel
Lieu :aisne
Messages
229
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par Colas

DateForumSujetExtrait du message
07/03/2007 à 21:04Excel - VBANommer l'onglet d'une feuilleBonsoir à tous Je me souviens avoir vu passer une réponse mais ne l'ayant pas conservé, je répète la question Comment donner à une feuille un nom que l'on récupère dans une cellule Merci pour la réponse. Promis, cette fois ci je conserverai la réponse. C'était au début de mon inscription au forum...
03/02/2007 à 10:22Excel - VBASomme et Grande.ValeurBonjour à tous. Je me pose une question sur la faisabilité d'une fonction. A savoir lorsque j'utilise la fonction suivante, j'additionne les quatre plus grandes valeurs =SOMME(GRANDE.VALEUR(B4:B22;{1;2;3;4})) Au lieu de 1;2;3;4; j'avais pensé mettre 1:4 pour dire d'additionner de un jusqu'à quatre =...
24/01/2007 à 10:18Excel - VBASomme.si et caractères génériquesBonjour à tous. Dans un système que j'utilise régulièrement et qui fonctionne, je me trouve ici confronté au même système qui ne fonctionne pas. Y a t-il un problème de paramétrage? ou autre???? Le cas précis est défini dans le classeur suivant. https://www.excel-pratique.com/~files/doc/SOMMESI.xls...
16/01/2007 à 10:48Discussions généralesLeçonsJ'ai jeté un petit coup d'oeil sur les lecons, et c'est trés complet pour débuter. D'aprés les questions que je rencontre sur le site, je constate qu'il serait peut-çetre bon de continuer sur : Les base de données Les macros. Je peux fournir un petit coup de main si nécessaire. Peut-o,n le cas échéa...
16/01/2007 à 09:11Discussions généralesVISTASalut à tous. Si l'un d'entre vous utilise déja Vista en entreprise, je serai heureux d'avoir son opinion. En effet j'envisage d'en faire l'acquisition vers le moi de mai. Avant je m'informe! Y aura t-il de grandes modifications dans nos méthodes de travail et l'interopérabilité entre les différente...
08/01/2007 à 22:06Excel - VBATransformer des nombres en texteJe souhaite transformer des nombres en texte soit: 51 ===> cinquante et un. Lorsque j'utilise la fonction BAHTTEXT il me donne une traduction en Thaï. Pour corriger, il me demande d'aller corriger dans les paramètres régionaux. Je ne trouve aucun paramètre qui puisse me corriger. Merci à celui ou...
01/01/2007 à 20:03ApplicationsSudokuUn petit outil pour vous aider à jouer au Sudoku plus facilement. Peut être amélioré avec du temps disponible...
01/01/2007 à 17:00ApplicationsCalendrier annuelVoici un calendrier que vous pouvez réactualiser chaque année https://www.excel-pratique.com/~files/doc/CalendrierAnnuel.xls...
01/01/2007 à 14:41ApplicationsTravail sur les dates avec document jointUne feuille de travail excel circule sur le web pour déterminer votre jour de naissance et votre nombre de jours d'existence. Les formules américaines m'ont paru trop compliquées aussi les ai je simplifiées et sécurisées. Vous les trouverez sur le document joint https://www.excel-pratique.com/~files...