Somme mensuelle de plusieurs colonnes en fonction du mois

Bonjour,

Je sollicite votre aide par rapport à des bilans mensuels ( somme )

Comment faire pour que dans mon fichier exemple je puisse faire une somme mensuelle de plusieurs colonnes en fonction du mois.( cf feuille 2 classeur 1 )

8classeur1.xlsx (15.40 Ko)

Merci à vous,

Bonjour à tous,

Une proposition :

6classeur1.xlsx (24.30 Ko)

Bonjour,

En B2 de la feuille 2:

=SOMMEPROD((MOIS(Tableau1[[DATE]:[DATE]])=MOIS($A2))*(Tableau1[col1]))

puis tirer vers la droite puis vers le bas.

Cdlt

Rechercher des sujets similaires à "somme mensuelle colonnes fonction mois"