Mettre en surbrillance tout les doublons présent en 24 heures

Bonjour.

Je requis votre aide pour trouver une fonction / une astuces pouvant régler mon problème.

Voici ce que je recherche.

Mettre en surbrillance tout les doublons présent en 24 heures.

Voici ce que j'ai pour le moment :

image image

Le problème avec cette technique c'est qu'elle ne prend pas en compte les heures. Une personne présente le 14/07/20 à 12h00 et re présente le 15/07/20 à 8h00 ne sera pas en surbrillance alors que ça fait -24h.

Je vous remercie d'avance pour vos réponses.

Cd.

Hello,

Je n'apporte pas de réponse mais une sur-question dans le thème,

J'essaie de surligner les doublons dans ma colonne E avec ta formule:

MFC >> La fonction est: =NB.SI.ENS($E:$E;E3) >> Fond vert

Et la.. il me surligne tout. Peux tu me dire ce que j'ai oublié ?

J'ai trouvé tout seul désolé pour le spam..

=nb.si.ens($E:$E;E3)>1

Toujours rien trouvé de mon coté...
Je me permets de UP :)

Rechercher des sujets similaires à "mettre surbrillance tout doublons present heures"