s

Nouveau venu

Inscrit le :20/10/2020
Dernière activité :22/10/2020 à 09:57
Messages
3
Votes
0
Fichiers
0
Téléchargements
0
SujetsMessagesStatistiquesVotes reçus

Sujets créés par sourcil19000

DateForumSujetExtrait du message
21/10/2020 à 17:45Excel - VBAAppliquer une mise en forme conditionnelle pour plusieurs lignesJ'illustre mon problème par cet exemple : Je souhaiterais que les valeurs (A3:D12) s'affichent en rouge quand elles sont supérieures à la case de la ligne 1 de la même colonne . (Si A3>A1 --> A3 rouge, A4>A1 --> A4 rouge, A5>A1 --> A5 rouge, ... , D12 > D1 --> D12 rouge). Qua...
20/10/2020 à 13:13Excel - VBAComptabilisation de valeurs en fonction des valeurs d'une autre colonneJ'illustre mon problème par un exemple : Je souhaite que dans la case C4L24 apparaisse le nombre de fois où " 1 " est retrouvé dans la colonne A . MAIS je souhaite qu'il comptabilise le "1" uniquement si la case de la même ligne de la colonne 4 comprend une valeur (est "non vide"). J'ai essayé "=SI(...