G

Jeune membre

Inscrit le :20/10/2023
Dernière activité :16/11/2023 à 14:57
Version d'Excel :FR 2016
Messages
15
Votes
2
Fichiers
0
Téléchargements
0
SujetsMessagesStatistiquesVotes reçus

Sujets créés par Giovax

DateForumSujetExtrait du message
16/11/2023 à 14:30Excel - VBAFonction TEXTE renvoie invariablement janvierPeu importe la date que j'insère en A1, =TEXTE(MOIS(A1) ; "mmmm") renvoie janvier. D'où cela peut-il venir? Merci d'avance...
15/11/2023 à 15:13Excel - VBAExport tableau et graphiques vers PowerpointBonjour, Je souhaite automatiser le remplissage d'un template vers Powerpoint. J'ai pour le moment un slide avec 3 shades (Titre + 2 contenus). J'ai automatisé l'envoi d'un P&L vers le 1er contenu en dessous du titre, cela fonctionne bien en mode image. Je dois maintenant remplir le second contenu e...
20/10/2023 à 01:54Excel - VBATableau avec un décalage d'une colonne à l'autre et doublonsBonjour à tous, Je suis désolé je me fais mal comprendre, très peu d'expérience avec VBA et très embêté avec un tableau qui utilise collection. J'ai instruit une array Catégorie1 = Array("Production vendue", "Prestations de service", "Ventes de marchandises", "CA activités annexes"). Pour la remplir...