Eliminer Toto

Bonjour,

Voilà j'ai fait une formule toute simple =A1*A2 puis recopié la formule

et j'aurais voulu savoir si l'on peut supprimer le 0 qui s'affiche?

Sans vba svp.

Merci d'avance

Bonsoir

Une solution

=SI(A1*A2<>0;A1*A2;"")

Bonsoir,

Re-, Banzaï

Sinon, "Fichier/Options", onglet "Options Avancées", rubrique "Afficher les options pour cette feuille de calcul", et tu décoches :

"Afficher un zéro dans les cellules qui ont une valeur nulle"

Bonne soirée

bonsoir

mon petit grain de sel

format > personalisé>> standard; std;""

cordialement

Rechercher des sujets similaires à "eliminer toto"