Formules avec liste

Bonjour,

j'essaie de résoudre un exercice qui m'a été posé, mais j'ai quelques difficultés à comprendre la formule que je dois utiliser ( SI, ET, une formule imbriquée..)

Quelqu'un aurait-il un conseil?

Merci d'avance

Salut,

Une proposition en C17 :

=SOMME.SI.ENS(B2:B12;A2:A12;C16;C2:C12;C15)
11fonctions-v1.xlsx (13.98 Ko)

Chaleureusement.

Super, merci beaucoup cela fonctionne parfaitement.

Rechercher des sujets similaires à "formules liste"