Formule Index Le sujet est résolu

Y compris Power BI, Power Query et toute autre question en lien avec Excel
E
Earwa
Jeune membre
Jeune membre
Messages : 29
Inscrit le : 30 octobre 2012
Version d'Excel : 2010

Message par Earwa » 25 juin 2014, 12:53

Bonjour,

J'ai suivi votre cours de recherche V et INDEX,

Je ne comprends pas pourquoi ma formule index ne marche pas quand même ?

Ci-joint le fichier
RECHERCHE V.xlsx
(9.61 Kio) Téléchargé 5 fois
Avatar du membre
Dan
Modérateur
Modérateur
Messages : 6'041
Appréciations reçues : 94
Inscrit le : 27 avril 2007
Version d'Excel : 2010, 2000, Mac 2011

Message par Dan » 25 juin 2014, 13:24

Bonjour,

Dans ton fichier
- F11 --> =INDEX(Feuil2!A1:C3;EQUIV(Feuil1!E12;Feuil2!A1:A3;1);3)
- F12 --> =RECHERCHEV(E11;Feuil2!A1:C3;2;0)

Si ok, lors de ta réponse clique sur lez V vert à coté du bouton EDITER pour cloturer le fil

Cordialement
@+ Dan ;)
E
Earwa
Jeune membre
Jeune membre
Messages : 29
Inscrit le : 30 octobre 2012
Version d'Excel : 2010

Message par Earwa » 25 juin 2014, 13:45

Ok merci !
Répondre Sujet précédentSujet suivant
  • Sujets similaires
    Réponses
    Vues
    Dernier message