Formule Index

Bonjour,

J'ai suivi votre cours de recherche V et INDEX,

Je ne comprends pas pourquoi ma formule index ne marche pas quand même ?

Ci-joint le fichier

7recherche-v.xlsx (9.61 Ko)

Bonjour,

Dans ton fichier

  • F11 --> =INDEX(Feuil2!A1:C3;EQUIV(Feuil1!E12;Feuil2!A1:A3;1);3)
  • F12 --> =RECHERCHEV(E11;Feuil2!A1:C3;2;0)

Si ok, lors de ta réponse clique sur lez V vert à coté du bouton EDITER pour cloturer le fil

Cordialement

Ok merci !

Rechercher des sujets similaires à "formule index"