k

Nouveau venu

Inscrit le :13/08/2020
Dernière activité :14/08/2020 à 12:47
Version d'Excel :2016 FR
Messages
2
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par ksa

DateForumSujetExtrait du message
13/08/2020 à 16:02Excel - VBASi formule commence par A OU B OK sinon KO et exclure B3J'ai besoin de votre aide pour m'aider à exclure un champ dans ma formule de condition suivante: =SI(OU(GAUCHE(I60)="A";GAUCHE(I60)="B");"OK";"KO") comme vous le savez déjà, cette formule indique: si ma cellule I60 commence par A ou B afficher OK sinon KO. Mais je voudrais exclure B3 si ma cellule I...