j

Jeune membre

Inscrit le :22/08/2008
Dernière activité :06/07/2022 à 15:06
Version d'Excel :2016 FR
Lieu :côte basque
Messages
19
Votes
0
Fichiers
0
Téléchargements
0
SujetsMessagesStatistiquesVotes reçus

Sujets créés par jakes

DateForumSujetExtrait du message
11/06/2022 à 16:19OfficeLien hypertexte ne fonctionne pasQue ce soit Word ou Excel (hypertexte) certains liens ne s'ouvrent pas et je reçois par exemple le message suivant: Je n'ai pas les 30 messages requis pour poster le lien complet... Merci ...
08/06/2022 à 17:12Excel - VBA Poignée de recopie ne fonctionne pas dans SOMME.SIJ'ai un souci avec la poignée de recopie. Elle fonctionne très bien, SAUF ! Ici, l'argument "1" ne change pas quand on tire vers le bas Si quelqu'un a une explication...Merci d'avance =SOMME.SI(A$10:A$36;1;$H$10:$H$36)>>>en D39 =SOMME.SI(A$10:A$36;1;$H$10:$H$36)>>>en D40...
15/03/2022 à 21:33Excel - VBA Changer en glissant une mise en forme conditionnelleJe cherche à faire glisser de manière relative une mise en forme conditionnelle. Exemple: Ligne 2 =ET(C2>0;D2=6) ...format couleur de police rouge Ligne 3 =ET(C3>0;D3=6) ...format couleur de police rouge Et ainsi de suite vers le bas. Par avance merci...
02/07/2016 à 15:51Excel - VBA Juste une vérification formules imbriquéesJe n'arrive pas à trouver l'erreur. J'ai un retour FAUX sur les 7 premières tranches =SI(ET(A2>0;A2<=300);"0-300";SI(ET(A2>300;A2<=473);"301-473";SI(ET(A2>473;A2<=620);"474-620";SI(ET(A2>620;A2<=700);"621-700";SI(ET(A2>700;A2<=850);"701-850";SI(ET(A2>850;A2<=1000)...
22/08/2008 à 21:46Excel - VBACTRL+H dans page protégéeMon deuxième problème : Je souhaite utiliser CTRL+H dans des cellules appartenant à une plage dont j'ai autorisé l'accès sur une page protégée. Je peux faire le remplacement manuellement, cellule par cellule, mais pas avec CTRL+H Le système me signale que je dois d'abord ôter la protection de la pag...
22/08/2008 à 21:45Excel - VBA Limite de capacité d'une cellule ?Je ne savais pas que vous existiez ! Que le monde est petit Alors j'ai deux problèmes : Je n'arrive pas à saisir un texte long dans une cellule. Y-a t-il une limite de caractères ? Merci d'avance ...