m

Jeune membre

Inscrit le :05/07/2017
Dernière activité :20/07/2017 à 17:11
Version d'Excel :2010
Messages
17
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par mariegrngr

DateForumSujetExtrait du message
20/07/2017 à 11:42Excel - VBA Formule Excel compliquéeSur le fichier ci joint, je souhaiterai qu'apparaisse en K24 le même chiffre que sur la ligne du dessus (2). mais sans que cela ne me change les autres résultats La formule est la suivante : =SIERREUR(SI(DATEDIF($L$19;L24;"y")+1<>K23;DATEDIF($L$19;L24;"y")+1;"");"") Pensez vous que cela soit p...
17/07/2017 à 15:03Excel - VBAFormule SIEncore un petit problème de formule... Je souhaite trouver une formule SI qui permettrait d'appliquer un pourcentage de rémunération en fonction de l'age (ca je l'ai trouvé) mais aussi en fonction de l'année de formation ( et la ca coince !) Mes taux sont sur le premier onglet "Données", je souhaite...
05/07/2017 à 16:03Excel - VBA Formule datesJe souhaite pouvoir avoir les dates de début et fin de formation suivant les dates de début et de fin de contrat rentrées. Jusqu'ici tout va bien. Mais je souhaite également prendre en compte une autre date (en vert), la date à prendre en compte pour le changement de rémunération, qui doit alors "co...