n

Nouveau venu

Inscrit le :04/05/2022
Dernière activité :04/05/2022 à 17:01
Version d'Excel :365 FR
Messages
6
Votes
0
Fichiers
0
Téléchargements
0
SujetsMessagesStatistiquesVotes reçus

Sujets créés par nicflix

DateForumSujetExtrait du message
04/05/2022 à 12:10Excel - VBA Recherche V avec une partie du texteJe n'arrive pas à trouver la solution pour compléter ma formule Recherche V suivante : =RECHERCHEV(A2;CATEGORIES!$A$3:$B$10;2;FAUX) afin qu'elle fonctionne en ne cherchant qu'une partie du texte notée dans la cellule A2 et que donc elle me note le bon type de produits. Actuellement elle fonctionne q...