Tirer les données d'une liste sur une autre fueille

Bonjour,

j'aimerai savoir comment envoyer mon tableau dans lequel je puise mes donnée dans une autre fueille: Voici la ligne de code que

j'utilise pour les liste déroulante:

"=SI(B14="Piéton";$B$2;SI(B14="Véhiculé";$C$2))"

J'aimerai une ligne de code comme celle-ci mais j'ai beau essayé je n'y arrive pas :

ex:

SI(B14="Piéton";$B$2(Fueille...);SI(B14="Véhiculé";$C$2(Feuille...)))

merci de l'aide que vous pourrez m'apporter. je vous envoi mon doccument

6classeur1.xlsm (9.08 Ko)

Erf ...

Déjà, il faudrait qu'il y ait un deuxième onglet dans le classeur.

Ensuite, la référence doit être sous la forme Feuil3!A2 pour la cellule A2 de l'onglet Feuil3

Rechercher des sujets similaires à "tirer donnees liste fueille"