Si et serie.jour.ouvre

Bonjour,

J'essaye de combiner une formule SI et SERIE;JOUR.OUVRE mais cela ne fonctionne pas

Saruiez-vous m'aidez à trouver l'erreur ?

=SI(B4="PAS DE SOUS PREF";"";SERIE.JOUR.OUVRE.INTL(B24;-1;1;Liste!$F$2:$F$16))

En fait je veux si B4 contient "PAS DE SOUS PREF" ne rien faire, dans le cas contraire B24 -1 jours ouvrés

Merci de votre aide

Cdt

Bonjour,

Ta formule est correcte, peux-tu mettre un exemple de ton fichier pour mieux examiner?

image
Rechercher des sujets similaires à "serie jour ouvre"