Rechercher une quantité dans une intervalle

Bonjour,

J'aimerai connaitre ici combien de chiffres qui sont compris entre 9 et 12 (12 exclu) par rapport a tous les données exprimée dans les temps de contrôlé

Svp. Merci.

J’espère m’être bien exprimée excusez moi d'avance.

4classeur.xlsx (9.37 Ko)

Bonjour le forum,

E14 :

=SOMMEPROD(($A$2:$J$11>=B14)*($A$2:$J$11<C14))

Re,

Ou :

=NB.SI.ENS($A$2:$J$11;">="&B14;$A$2:$J$11;"<"&C14)

Merci bien c'est très gentil.

Rechercher des sujets similaires à "rechercher quantite intervalle"