Gestion de budget

Bonjour,

J'essaye de créer un classeur excel capable de gérer mon budget et épargne.

Malheureusement, je suis bloqué sur une formule . Je souhaiterai savoir si il existe une formule qui me permettrai de:

Sélectionner une date et faire la somme des dépenses en fonction.

Je vous envoi mon classeur et continue mes recherches de mon coté.

Merci d'avance

GRENIER Jonathan

49gestion-budjet.xlsm (39.39 Ko)

a mettre dans C5 :

=SOMME.SI.ENS(Factures!B2:B100;Factures!C2:C100;E2)

Génial je vous remercie:

Au départ je pensais à une formule du genre:

Si E2= Date;C5= somme(Montant; Date)

Mais votre est génial

Merci beaucoup

GRENIER Jonathan

Et pour info ça serait encore plus simple avec un tableau croisé dynamique ^^

Rechercher des sujets similaires à "gestion budget"