Extraction valeurs unique des deux colonnes

Bonjour,

Encore une demande

Je décompose mon besoin

J'ai une colonne A avec des valeurs

J'ai une colonne B avec des valeurs

J'ai besoin d'extraire des valeurs uniques qui apparaissent dans une des deux colonnes.

Dans mon exemple ca ne marche pas

Merci de votre aide.

Amicalement

Eulalie

26et-hop-v2.xlsx (9.30 Ko)

bonjour,

essaie ceci

=SI(EQUIV($A$2:$A$16;$B$2:$B$16;0)=LIGNE();"ok";"doublon")

formule matricielle à valider avec ctrl-shift-enter

Merci

Bonjour,

merci pour ton feedback. Si la réponse te convient, peux-tu clôturer ce message ? merci d'avance.

Rechercher des sujets similaires à "extraction valeurs unique deux colonnes"