Comparaison de deux plages

Bonjours chers tous
je voudrais extraire la liste des patients qui sont pas venus pour leur rendez vous
Dans ma plage 1 : Les attendus
Dans ma plage 2 : Les reçus
Dans ma plage 3 : Je voudrais les patients non reçus
Merci
42classeur1.xlsm (13.87 Ko)

Bonjour,

Formule à coller en I3 et étirer vers le bas

=SI(ESTERREUR(RECHERCHEV(A3;E:G;1;0));A3;"")

Bonjour,

Une proposition Power Query. Complément gratuit Microsoft pour Excel 2013.

Cdlt.

5ktm-pq.xlsx (20.94 Ko)

Bonjour,

Formule à coller en I3 et étirer vers le bas

=SI(ESTERREUR(RECHERCHEV(A3;E:G;1;0));A3;"")

Merci

bonjour,

je n’aurai pas été offusqué si tu m'avais dit que la réponse que je t'es fait sur un autre forum ne te convenais pas!

Erreur : vous ne pouvez pas poster de liens sur le forum pour le moment (vous devez avoir posté au moins 30 messages avant de pouvoir utiliser cette fonction).

j'y renonce!

Rechercher des sujets similaires à "comparaison deux plages"