Excel partout avec soi

Pour parler de tout et n'importe quoi
variable
Membre habitué
Membre habitué
Messages : 100
Inscrit le : 2 octobre 2013
Version d'Excel : 2010 FR

Message par variable » 3 décembre 2013, 19:02

Coucou les gens du forum,

Que font les excel addict quand ils sont en déplacement ?

Voilà, en un mois intensif, j'ai eu plus que je ne l’espérait avec excel que ce soit en écrivant les formules et ou en piochant des bouts de codes un peu partout et parfois en me cassant les dents des dizaines de fois sur des problèmes avant de demander de l'aide sur ce super forum :) , mais là j'ai mon daily tracker (todolist, finance, et autres données personnelles automatiquement archivées jour après jour avec graphiques et barres progressions mais il y a un HIC de taille :

Je voudrais l'avoir partout avec moi et je me demande quelle Device utiliser pour que ce soit pratique en terme de poids, de volume, de visibilité, et d'autonomie... Parce que sans ça je me retrouve dans le cas suivant :
=SI(A1="";"";SI(A1="pas de mobile device pour utiliser mon tracker";"prends un papier et un crayon";"Prends ton Dailytracker"))


Le tueur à gage dans collatéral (2004), inspire beaucoup car sa valise contient un support mobile tactile avec lequel il exécute ses 5 contracts c'était peut être excel ou access :)

Je me vois mal prendre un macbook pour des compatibilités avec excel ou un portable super lourd qui va me planter avec la batterie ou que je vais tirer comme un boulet.

Quelle piplette je suis !

Merci :)
  • Sujets similaires
    Réponses
    Vues
    Dernier message