aide Le sujet est résolu

Y compris Power BI, Power Query et toute autre question en lien avec Excel
M
Marielle
Jeune membre
Jeune membre
Messages : 17
Inscrit le : 13 juillet 2014
Version d'Excel : 2013

Message par Marielle » 1 octobre 2014, 18:49

Bonjour,

Je voudrais une formule simple.
Si j'ai 3 oui, je veux un 1 dans autonomie. et je voudrais qu'il calcule automatiquement et qu'il fasse l'addition si joint fichier
Merci à tous
eval.xlsx
(8.38 Kio) Téléchargé 5 fois
Avatar du membre
mbbp
Passionné d'Excel
Passionné d'Excel
Messages : 6'300
Appréciations reçues : 228
Inscrit le : 29 mars 2014
Version d'Excel : 2007 FR

Message par mbbp » 1 octobre 2014, 19:18

Bonsoir le forum,

E3 :
=SI(NB.SI(B3:D3;"OUI")=3;1;0)
A tirer vers le bas.

B9 : =SOMME(E3:E7)

mbbp
Répondre Sujet précédentSujet suivant