Feuille de calcul avec conditions(si) et nbval

Y compris Power BI, Power Query et toute autre question en lien avec Excel
Répondre
C
CHOUPETTE0059
Nouveau venu
Nouveau venu
Messages : 1
Inscrit le : 22 janvier 2020
Version d'Excel : 2010

Message par CHOUPETTE0059 » 22 janvier 2020, 19:31

Bonjour

J'aimerais faire un tableau de calcul avec la formule si.
voici mes conditions
si la colonne A est numérique ET que la colonne B est supérieure à 8 heures alors 1 sinon 0
deuxième formule :
calculer le nombre de 0 et le nombre de 1 dans une colonne.

merci beaucoup pour votre aide
bonne journée
Avatar du membre
mbbp
Passionné d'Excel
Passionné d'Excel
Messages : 6'293
Appréciations reçues : 228
Inscrit le : 29 mars 2014
Version d'Excel : 2007 FR

Message par mbbp » 22 janvier 2020, 19:44

Bonsoir le forum,

C2 :
=SI(ET(ESTNUM(A2);B2>8);1;0)
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message