Formule Somme.si.ens Le sujet est résolu

Y compris Power BI, Power Query et toute autre question en lien avec Excel
r
relmo
Membre habitué
Membre habitué
Messages : 122
Appréciations reçues : 2
Inscrit le : 27 octobre 2015
Version d'Excel : 2007

Message par relmo » 1 avril 2019, 18:18

oyobrans a écrit :
1 avril 2019, 18:15
=SOMME.SI.ENS($F$2:$F$7;$B$2:$B$7;"<"&DATE(ANNEE(B2);MOIS(B2);1);$C$2:$C$7;C2)
C'est exactement ça en effet!!

Merci beaucoup

Et merci à vous tous qui avez voulu me donner un coup de pouce
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message