Nombres décimaux minutes au format heures : minutes Le sujet est résolu

Y compris Power BI, Power Query et toute autre question en lien avec Excel
j
j.winkler
Membre habitué
Membre habitué
Messages : 99
Inscrit le : 16 avril 2014
Version d'Excel : 2013 FR

Message par j.winkler » 18 octobre 2017, 14:23

Bonjour la communauté,

Je souhaite mettre des nombres décimaux minutes au format heures : minutes (voir fichier ci-joint)

Comment faire ?

Merci

Joris
Classeur1.xlsx
(9.22 Kio) Téléchargé 46 fois
h
h2so4
Passionné d'Excel
Passionné d'Excel
Messages : 7'938
Appréciations reçues : 238
Inscrit le : 16 juin 2013
Version d'Excel : 2013 UK Windows 10

Message par h2so4 » 18 octobre 2017, 14:28

bonjour

divise tes minutes par (24*60)
winklerj.xlsx
(9.54 Kio) Téléchargé 31 fois
n
njhub
Membre dévoué
Membre dévoué
Messages : 842
Appréciations reçues : 33
Inscrit le : 5 juin 2017
Version d'Excel : LO CALC 6.1.4.2 261218 FR-YT

Message par njhub » 18 octobre 2017, 14:41

Bonjour J.Winkler

essayez la formule suivante:
=TEXTE(B2/(60*24);"hh:mm")
Répondre Sujet précédentSujet suivant
  • Sujets similaires
    Réponses
    Vues
    Dernier message