Nombres décimaux minutes au format heures : minutes

Bonjour la communauté,

Je souhaite mettre des nombres décimaux minutes au format heures : minutes (voir fichier ci-joint)

Comment faire ?

Merci

Joris

80classeur1.xlsx (9.22 Ko)

bonjour

divise tes minutes par (24*60)

57winklerj.xlsx (9.54 Ko)

Bonjour J.Winkler

essayez la formule suivante:

=TEXTE(B2/(60*24);"hh:mm")
Rechercher des sujets similaires à "nombres decimaux minutes format heures"