Erreur de recherche V Le sujet est résolu

Y compris Writer et toute autre question en lien avec les suites bureautiques Open Source
Répondre
b
bob1789
Nouveau venu
Nouveau venu
Messages : 5
Inscrit le : 12 août 2014
Version d'Excel : 2013

Message par bob1789 » 18 juin 2015, 11:44

Bonjour à tous,

Pouvez-vous m'expliquer pourquoi ma rechercheV pour le changement d'adresse dans l'onglet courrier ne fonctionne pas quand j'utilise la liste RDC, 1er, 2eme.

Ci-joint le fichier Excel.

En vous remerciant par avance,

Cordialement,
Classeur1.xlsx
(19.31 Kio) Téléchargé 25 fois
Avatar du membre
mbbp
Passionné d'Excel
Passionné d'Excel
Messages : 6'293
Appréciations reçues : 228
Inscrit le : 29 mars 2014
Version d'Excel : 2007 FR

Message par mbbp » 18 juin 2015, 12:36

Bonjour le forum,

E10 :
=RECHERCHEV($A$17;'Fiche locataire'!$A$2:$I$4;2;0)&" "&RECHERCHEV($A$17;'Fiche locataire'!$A$2:$I$4;4;0)&" "&RECHERCHEV($A$17;'Fiche locataire'!$A$2:$I$4;5;0)
E11 :
=RECHERCHEV($A$17;'Fiche locataire'!$A$2:$I$4;6;0)
E12 :
=RECHERCHEV($A$17;'Fiche locataire'!$A$2:$I$4;7;0)
b
bob1789
Nouveau venu
Nouveau venu
Messages : 5
Inscrit le : 12 août 2014
Version d'Excel : 2013

Message par bob1789 » 23 juin 2015, 10:01

Merci :)
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message