Fonction SI

Y compris Writer et toute autre question en lien avec les suites bureautiques Open Source
S
Sara38
Nouveau venu
Nouveau venu
Messages : 2
Inscrit le : 5 février 2019

Message par Sara38 » 5 février 2019, 10:24

Bonjour,
J'ai besoin d'aide. j'ai un calendrier de suivi d'heures. Et je voudrais inséré dans la colonne E le nombre d'heures journalier en fonction du jour inscrit en colonne C, en lien avec le tableau en-dessous. Quelqu'un peut me renseigné sur la formule à utilisé. Merci d'avance
essais tableau sara.xlsx
(10.61 Kio) Téléchargé 7 fois
Avatar du membre
M12
Membre impliqué
Membre impliqué
Messages : 2'687
Appréciations reçues : 73
Inscrit le : 3 juillet 2015
Version d'Excel : 2013

Message par M12 » 5 février 2019, 11:18

Bonjour

Tu places cette formule en E3 et tu la tire vers le bas
=RECHERCHEV(C3;$B$20:$C$26;2;FAUX)
Merci de clôturer le fil en cliquant sur le bouton V vert du post à coté du bouton EDITER si problème résolu

Je ne répond pas au message privé
S
Sara38
Nouveau venu
Nouveau venu
Messages : 2
Inscrit le : 5 février 2019

Message par Sara38 » 5 février 2019, 11:35

C'est parfait merci beaucoup
Répondre Sujet précédentSujet suivant
  • Sujets similaires
    Réponses
    Vues
    Dernier message