Calcul nombre d'heures Le sujet est résolu

Y compris Writer et toute autre question en lien avec les suites bureautiques Open Source
N
Nico13000
Jeune membre
Jeune membre
Messages : 18
Appréciation reçue : 1
Inscrit le : 14 novembre 2018
Version d'Excel : 2013 FR

Message par Nico13000 » 17 novembre 2018, 18:29

Bonsoir,

La question peut paraître nulle :lole: mais je n'arrive pas à trouver la solution.

En colonne A j'ai la liste de deux personnes
En colonne B j'ai la liste des heures effectuées par ces personnes

Je souhaiterai que Excel, en colonne E, me fasse la somme de ces heures, si en colonne A les cellules contiennent le nom de la personne.

Pour + de clarté je vous joint mon fichier ::D ::D

Merci encore à tous pour ce que vous faîtes !
Exemple calcul heures.xlsx
(8.18 Kio) Téléchargé 15 fois
n
njhub
Membre impliqué
Membre impliqué
Messages : 1'006
Appréciations reçues : 48
Inscrit le : 5 juin 2017
Version d'Excel : LO CALC 6.1.4.2 261218 FR-YT

Message par njhub » 17 novembre 2018, 18:36

Bonjour Nico13000,
Voyez si le fichier joint vous convient
=SOMME.SI(A$2:A$6;D2;B$2:B$6)
Nico13000-Exemple calcul heures.xlsx
(5.49 Kio) Téléchargé 17 fois
N
Nico13000
Jeune membre
Jeune membre
Messages : 18
Appréciation reçue : 1
Inscrit le : 14 novembre 2018
Version d'Excel : 2013 FR

Message par Nico13000 » 17 novembre 2018, 19:03

njhub a écrit :
17 novembre 2018, 18:36
Bonjour Nico13000,
Voyez si le fichier joint vous convient
=SOMME.SI(A$2:A$6;D2;B$2:B$6)
Nico13000-Exemple calcul heures.xlsx
Ah c'est impeccable !!! merci !!! ::D ::D ::D
Répondre Sujet précédentSujet suivant
  • Sujets similaires
    Réponses
    Vues
    Dernier message