Somme Si sur plage avec si texte alors 1

Bonjour tout le monde,

J'espère que vous allez bien.

Je n'arrive pas à aller au bout d'une formule prenant en compte la plage.

J'y arrive uniquement pour la cellule => =SI(E7="Consulting";"1";"")

Voilà:

Colonne E: Nom des activités. en exemple Consulting

Pourra y figurer d'autres intitulés: VEFA, etc

Sur le ligne différentes date d'activité

Je souhaite qu'en E26 soit faite la somme des "consulting".(somme des différentes dates)

Exemple qui sera étant du au autres activités.

Quelle formule appliquer svp merci.

Bonne soirée

Bonjour

Cordialement

Rechercher des sujets similaires à "somme plage texte"