h

Jeune membre

Inscrit le :08/11/2017
Dernière activité :25/05/2019 à 03:07
Version d'Excel :2003
Messages
19
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par heikura

DateForumSujetExtrait du message
14/11/2018 à 02:33Excel - VBACalculer somme charges pour chaque moisJ'ai crée un tableau pour mes charges 2019. Dans la feuille synthèse j'ai fais un premier tableau dans lequel je souhaiterais calculer la somme de tous les charges de type "A" par mois de la feuille charges. J'ai essayé avec la formule somme.si.ens, mais çà ne marche pas. Pouvez-vous m'aider...
24/10/2018 à 21:58Excel - VBACherche formuleDans le document joint, j'ai créé des tableaux qui me permettront de saisir, lister et classer mes factures. Je souhaiterais dans la feuille "VERIFICATION" crée un tableau qui me permettrait de vérifier qu'il n'y est pas de doublon de facture que j'aurais saisie dans les autres feuilles. Quelle sera...
05/07/2018 à 00:33Excel - VBAGestion de stockJ'ai fait des tableaux pour gérer mon stock de matériel que vous trouverez en pièce jointe. Sachant que les prix unitaires peuvent évoluer à la baisse ou à la hausse, j'aimerais que dans la feuille "ETAT STOCK", la colonne G4:G65 totalise l'ensemble des montants saisi dans la feuille "JOURNAL DES EN...
19/06/2018 à 04:29Excel - VBAMasquer ligne/cellule videComment puis-je masqué des lignes dont certaines cellule sont vide...
18/05/2018 à 00:37Excel - VBA Suivi visite médicaleJe vous explique tout dans le fichier excel...
09/05/2018 à 23:08Excel - VBA Fonction siBonjour à tous, Je souhaite mettre les formules ci-dessous dans une seule cellule en rajoutant une fonction selon laquelle le résultat de chaque tranche sera multiplier par 0.5% ; 3% ; 5%; 7% et 9%. B1= 859 Tranche 1 =SI(B1<=0;"",si(B1>=150;150-0;B1-0)) = 150 Tranche 2 =SI(B1<=150;"";SI(B1&...
20/11/2017 à 22:27Excel - VBAFormulesDans la colonne "nombre" calculer automatiquement le nombre de personne concerné par la tranche Dans la colonne "montant" calculer le montant total de salaire par tranche...
16/11/2017 à 01:48Excel - VBABesoin d'aideJ'ai besoin d'aide! Les infos sont dans le document...
08/11/2017 à 22:46Excel - VBAA l'aide svpBonjour à tous, J'aimerais qu'à partir du tableau joint, pouvoir calculer automatiquement la quantité de chaque espèce vendue ainsi que le poids total vendu par espèce vendu...