c

Jeune membre

Inscrit le :30/04/2017
Dernière activité :22/03/2018 à 15:19
Version d'Excel :MAC2011
Messages
11
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par cmoa83

DateForumSujetExtrait du message
21/03/2018 à 18:15Excel - VBAGestion planning de garde et congéComme à mon habitude je viens de récupérer "une usine à gaz" voici mon problème J'ai un tableau nommé "prévision de congé" dans lequel il y a tout les noms du personnelle de tout les services que je centralise, et de l'autre chaque chef de secteur gère le planning de garde de son service avec leurs...
17/03/2018 à 18:26Excel - VBA Simplifier une formuleJe voudrai simplifier cette formule car il me la faut sur plusieurs document: =NB.SI($A$2;"*TIT")+NB.SI($D$2;"*TIT")+NB.SI($G$2;"*TIT")+ d'autre cellules au total 6 cellules qui sont sur la même ligne mais qui ne sont pas contigu Merci pour votre aide...
30/04/2017 à 21:56Excel - VBA Macro de bloquage après ValidationJe cherche depuis plusieurs jours une réponse que je ne trouve pas Voici mon problème feuille comptable pour l'achat d'aliment bio Je voudrais empêcher la modification d' une cellule après validation Mais pour compliquer la chose celle ci est lier à une donnée qui peut changer de valeur Je m'expliqu...