a

Nouveau venu

Inscrit le :09/03/2017
Dernière activité :25/03/2017 à 11:52
Version d'Excel :2007
Messages
6
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par aybfb

DateForumSujetExtrait du message
09/03/2017 à 11:17Excel - VBAA propos calcule de Total avec conditionBonjour , bon début de journée j'ai un problème je veux une fonction de calcule de total de 3 grande valeur de point en fonction du nom du propriétaire et je trouve qu' on me donne le même total pour tout les noms Ma Fonction =SI(SOMME.SI(C$3:C$18;C3;D$3:D$18)=D3;D3;SOMME(GRANDE.VALEUR(SI(C$3:C$18=C...
09/03/2017 à 11:16CalcA propos calcule de Total avec conditionBonjour , bon début de journée j'ai un problème je veux une fonction de calcule de total de 3 grande valeur de point en fonction du nom du propriétaire et je trouve qu' on me donne le même total pour tout les noms Ma Fonction =SI(SOMME.SI(C$3:C$18;C3;D$3:D$18)=D3;D3;SOMME(GRANDE.VALEUR(SI(C$3:C$18=C...