e

Jeune membre

Inscrit le :20/05/2016
Dernière activité :24/12/2019 à 19:10
Version d'Excel :Mac 2016 Fr
Messages
28
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par eleganceblack

DateForumSujetExtrait du message
24/12/2019 à 02:12Excel - VBA Aide pour une formuleJe vous explique mon probléme j'ai une colonne O3 : O33 avec des valeurs positif et négatif O3 : -20 O4 : +30 O5 : -15 O6 : -40 O7 : +50 ect j'ai une cellule Q31 qui me calcule une somme total X je voudrais rajouter a cette somme X uniquement les données négatif de cette colonne O3 : O33 donc unique...
13/12/2019 à 19:32Excel - VBAAide pour trouver une formuleJe crée actuellement un tableau excel de suivi pour mes paris sportif voila mon problème qui est d’apparence pourtant tres simple... j'ai en C3 mon capital , en D3 ma mise , en E3 ma cote , en G3 mon objectif du jours , et en H3 mon capital en fin de journée. C3 = 1000 euros D3 = 100 euros E3 = 1,5...
29/04/2018 à 16:12Excel - VBA Comment Remplir un Tableau à Partir d'un champ de saisie PILOTETous d'abord je vais tenter d'expliquer clairement mon probléme.. j'ai un suivi sur tableau pour mes paris sportif que j'ai cree moi même qui comporte un peut moins de 5000 lignes je voudrais s'avoir si c'est possible d'avoir une sorte de base de control tous en haut de la feuille qui me remplie mon...
19/11/2016 à 22:06Excel - VBAProbleme pourcentageJe fait actuellement un petit outils excel pour des paris en ligne sous forme de montante ou je réinvestie tous mon bénef .. bref mon problème c'est que je n'arrive pas a trouver la formule correct pour couvrir une mise perdu ou pour récupéré notre perte et retenter cette même mise ( voir tableau "...
22/05/2016 à 19:17Excel - VBAErreur #valeurAlors voila mon problème impossible de rentrer une formule en C46 ( cellule fusionner ) ( C46/C47 ) quand je la rentre pas de problème ca fonctionne mais une fois que j'enregistre mon classeur excel et que je le ré-ouvre BIM plus de formule elle a disparue et me met a la place donc en C46 #VALEUR! l...
20/05/2016 à 17:52Excel - VBAArreter une conditionJe ne trouve pas la solution pour stoper une condition une fois que la Chaine De bonne réponse et rompu mais quel reste toujours opérationnelle si une une nouvelle chaine de bonne réponse fait apparition... dans mon fichier Excel si joint, il se trouve que je parle de Victoire d'une équipe mentionne...
20/05/2016 à 14:12Excel - VBA SOMMES (Plage de cellules)Pouvez-vous me dire pourquoi cette formule ne fonctionne pas : =SI(F7:F16=10;"PSG";"RAS") alors que de cette façon elle fonctionne : =SI(F7+F8+F9+F10+F11+F12+F13+F14+F15+F16=10;"PSG";RAS") second choses j'aimerais imbriqué plusieurs " SI " donc si je ne peut pas faire de plage ça va être très très l...
20/05/2016 à 10:07Excel - VBA Probléme de combinaison " SI "Bonjour à tous , alors voila mon problème je vais t'enter d’être le plus claire possible lol J'ai un tableau avec les résultats de foot standard ex : PSG 2 - 1 Auxerre etc 1- je souhaite Si le PSG gagne ou fait nul il me marque " 1 " dans colonne quelconque Si PSG perd il me marque " 0 " 2- et si il...