B

Nouveau venu

Inscrit le :11/02/2008
Dernière activité :24/09/2016 à 17:21
Messages
9
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par BIRIBI

DateForumSujetExtrait du message
18/09/2016 à 11:24Excel - VBA Obtenir une moyenne sur deux ou plusieurs feuillesBonjour à tous, Comment faire la moyenne des valeurs contenues dans les cellules d' une colonne sur plusieurs feuilles? Merci d'avance pour votre aide. BIRIBI...
07/11/2015 à 18:08Excel - VBA Liste déroulante et mise en forme conditionnelleJoueur d'échecs, je souhaite garder une trace de mes parties dans un tableau excel 2007. Pour ce faire, je renseigne différentes données et utilise des listes déroulantes et des mises en formes conditionnelles. Concernant les listes déroulantes, je voudrais savoir si l'on peut distinguer les différe...
04/09/2014 à 17:06Excel - VBA Effectuer une opération un jour particulierBonjour à tous, Je fais un budget dans excel 2007 et je voudrais savoir s'il est possible d'effectuer une opération un jour précis. Je m'explique: dans la première colonne, je note la nature de mes dépenses et prélèvements divers et parmi ceux-ci "taxe d'habitation". Supposons que son montant mensue...
19/03/2008 à 07:18Excel - VBA Comment donner un nom à une cellule contenant une formuleDans une feuille de calcul, les cellules B1, C1, D1 contiennent respectivement les coefficients 1, 2, 3 . La cellule E1 contient la somme de ces coefficients. Cette cellule affiche le nom: " Somme des coef = 6". Lorsqu'on clique sur cette cellule, elle affiche la formule: =SOMME(B1:D1) dans la barre...
11/02/2008 à 18:50Excel - VBA Impossible de trouver une formule11/02/08 18 h 38 Bonjour, Professeur, je suis en train de fabriquer un tableau de notes avec saisie automatique de moyennes.Les colonnes B à I reçoivent des notes d'écrit dont la moyenne est obtenue sans problème dans la colonne J. Les colonnes K à M reçoivent les notes d'oral dont la moyenne peut s...