s

Nouveau venu

Inscrit le :12/02/2015
Dernière activité :16/02/2015 à 16:54
Version d'Excel :2007FR
Messages
5
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par stephhp

DateForumSujetExtrait du message
16/02/2015 à 14:11Calc Nombre de cellules non vides selon critères autres cellulesCette formule ne fonctionne pas : =SOMMEPROD($E$26:$E$326="MHC")*SI($J$26:$J$326;NON(ESTVIDE)) Il s'agit de compter dans les cellules de J26 à J326 le nombre de cellules non vides en fonction du critère "MHC" indiqué dans les cellules de E26 à E326. Je vous remercie. Stéphane...
12/02/2015 à 11:19Excel - VBA Addition plage cellules selon critères autres cellulesJe recherche la formule suivante : Addition des nombres d'une plage de cellule en fonction de critères indiqués dans d'autres cellules. Exemple : dans cellule A1 total des nombres indiqués dans les cellules B1:B10 si indiqué "TOTO" dans C1:C10 dans cellule A2 total des nombres indiqués dans les cell...