g

Nouveau venu

Inscrit le :28/08/2014
Dernière activité :02/10/2014 à 11:17
Version d'Excel :2007
Messages
9
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par gmass

DateForumSujetExtrait du message
02/09/2014 à 11:22Excel - VBAProblématique SolveurVoila 1 semaine que je ne trouve pas la solution à mon solveur. Je cherche à obtenir le chargement idéal entre 2 camions en optimisant mes coûts. Il y a un tarif mini maxi et des tranches de prix. Mon solveur ne me donne pas toujours le bon résultat. Je vous joins mes 2 versions. J'espère que vous a...
28/08/2014 à 11:28Excel - VBASolveur ne donne pas le miniJ'ai un problème sur mon solveur. La cellule cible est la D 32. Le solveur fonctionne lorsque D32 =SOMME(D25:E25). Mais je conprend pas pourquoi il ne me donne pas la même valeur soit la valeur min lorsque D32 =SOMME(D29:E29). Alors que les valeurs étaient bien comprise entre le mini et le maxi. J'e...