b

Nouveau venu

Inscrit le :27/05/2014
Dernière activité :27/05/2014 à 19:33
Version d'Excel :2013
Messages
5
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par bernardlagrange

DateForumSujetExtrait du message
27/05/2014 à 19:28Excel - VBAProduit avec des cellules videsBonsoir. Vous dire que je ne suis pas spécialiste est un doux euphémisme, mais je croyais savoir effectuer une multiplication or ce n'est pas le cas. Si en C1 je demande A1*B1 et que B1 est vide excel me donne 0, alors que je voudrais qu'il n'affiche rien. Comment faire ? Merci et bonne soirée. Cord...
27/05/2014 à 17:40Excel - VBA Condition siRe-bonjour à tous et encore merci de m'avoir dépanner mais j'ai encore un petit souci. Je voudrais réaliser maintenant un autre petit programme concernant l'apprentissage des tables de multiplication. L'enfant doit entrer le résultat en F12 et H12 40 = F12 X H12 Ma condition en J12 =SI(F12*H12=40;"B...
27/05/2014 à 16:46Excel - VBA Condition siNe me servant que très rarement d'excel, j'ai un petit souci. Je voudrais réaliser un petit programme concernant l'apprentissage des tables de multiplication. L'enfant doit entrer le résultat en H4. 2 X 8 = Ma condition en I4: =SI(H4=16;"BRAVO ! ";"FAUX !") Seulement comme H4 est vide, excel écrit F...