g

Jeune membre

Inscrit le :25/04/2014
Dernière activité :07/12/2015 à 16:55
Version d'Excel :2010
Messages
17
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par guimo89

DateForumSujetExtrait du message
07/12/2015 à 13:38Excel - VBAEQUIV+INDEX retranscrire données d'1onglet sur 1autre ongletBonjour à tous, Je n’arrive pas à saisir ma formule INDEX+EQUIV qui je pense est la formule permettant de résoudre le problème ci-dessous : J’ai un tableau « resultats climawin » qui est une base de données extraite d’un logiciel et qui est amené à évoluer au cours de mon projet. Celle-ci contient l...
07/05/2015 à 23:30Excel - VBAAfficher une liste répondant à des conditionsBonjour à tous, Serait-ce possible de sortir une liste qui affiche le nom de tous les appartements répondant à chaque type d'appartements? et sans effectuer plein de filtres bien sur ! Par exemple, sortir la liste de tous les noms d'appartement du type 1 ? et non compter le nombre d'appartements rép...
30/04/2014 à 21:36Excel - VBAEquivalent de somme de SIJ'aimerais savoir quel serait l'équivalent de la formule suivante beaucoup trop lourde: =SI(A1=B1;C1;0)+SI(A2=B2;C2;0)+...SI(A12=B12;C12;0) merci...
25/04/2014 à 16:51Excel - VBACompter le nombre de lignes répondant à conditionLa Coupe du monde arrivant à grands pas, et démarrant sur excel, j'ai voulu créer un fichier de paris pour m'exercer. J'ai créé des conditions de surbrillance (en vert) si le joueur trouve le bon résultat. Une super cagnotte a été créée si personne ne trouve le bon résultat cette super cagnotte s'ag...