S

Nouveau venu

Inscrit le :01/12/2006
Dernière activité :12/01/2007 à 17:22
Version d'Excel :Tennis
Emploi :Comptable
Lieu :Luxembourg
Messages
3
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par Serial Kisser

DateForumSujetExtrait du message
12/01/2007 à 16:23Excel - VBAMise en forme particulièreJe suis à la recherche d'une fonction qui permet de mettre en évidence une série de cellule si le contenu d'une autre est égale à x. Prenons un exemple : A1= OUI A2=Durand Je voudrais mettre en évidence la cellule A2 si A1 est égal à OUI En bref : =SI(A1="oui"; mettre le format de A2, A3, A4 en roug...