Création de liste déroulante

Bonjours,

Je ne sais pas si ce que je cherche a déjà été demandé mai après un rapide survol je n'ai rien trouvé, alors je pose la question. Je pense que cela sera toujours utile à plusieurs débutants comme moi.

Voila ce que je cherche :

Je souhaite pouvoir crée moi même une liste déroulante sous Excel 2007.

Présidions :

Avoir par exemple en B2, une liste qui s'affiche (que je pourrais créer / modifier moi même) : "déductible" et "non déductible" ; que je puisse tirer de B2 à B24. Avec par exemple comme formule en C2 : "=SI(B2="déductible";B2;)"

MERCI

ILAW

Fichier exemple joint :

https://www.excel-pratique.com/~files/doc/Recherche_comment_faire_liste_deroulante.xlsx

Re bonjours,

Comme j'ai trouvé la réponse je vous propose de partager ce que j'ai trouvé :

Pour Excel 2007 la réponse est sur la page web :

Pour Excel 2003 la réponse est sur la page web :

Pour Excel 2007, j'ai testé c'est bon, pour 2003 non alors n’hésitez pas à corriger si besoin

Au plaisir

ILAW

https://www.excel-pratique.com/~files/doc/kp2GnRecherche_comment_faire_liste_deroulante.xlsx

Rechercher des sujets similaires à "creation liste deroulante"