Pourcentages de victoire avec deux critères

Y compris Google Docs, Slides et toute autre question en lien avec une application Google
J
JustOllizxD
Nouveau venu
Nouveau venu
Messages : 1
Inscrit le : 18 septembre 2019
Version de Sheets : FR

Message par JustOllizxD » 18 septembre 2019, 20:15

Bonjour,

Pour mon premier message sur le forum, j'aimerais trouver de l'aide sur une formule qui m’embête depuis quelques temps déjà, j'ai fais pas mal de recherches, et je bosse depuis un bon nombre d'heures sur un projet sur Google Sheet et n'ayant aucune connaissance de base la dedans, j'apprends par moi-même ( et il est vrai que je prends plaisir a résoudre et comprendre les problèmes ).

Mon soucis, j'aimerais trouver un % qui serait un pourcentage de victoire celon deux criteres :
- la place
- le nom du participant

Donc, savoir par exemple le % de 1 à 3eme place de Jacques par exemple
le % de victoire en déterminant une victoire à partir de la 4ème place ( j'aime me compliquer la vie )
et du coup a contrario le % de défaite, donc d'une place à partir de la 5eme.

J'ai réussi a via une autre page, a déterminé le nombre de 2eme place celon une date avec cette formule :
=NB.SI.ENS(Tracker!A$2:A$1000;A2;Tracker!B$2:B$1000;"2")

Mais quand je veux incorporer deux criteres, par exemple, 2 & Jacques, impossible pour moi de trouver une solution.

Voici un petit tableau een version simplifié pour imager mes propos.
Image

Merci d'avance,
JustOllizxD
Répondre Sujet précédentSujet suivant
  • Sujets similaires
    Réponses
    Vues
    Dernier message