Nombre de dossiers spécifiques Le sujet est résolu

Y compris Power BI, Power Query et toute autre question en lien avec Excel
Répondre
Avatar du membre
lilou89
Jeune membre
Jeune membre
Messages : 41
Appréciation reçue : 1
Inscrit le : 31 juillet 2014
Version d'Excel : 2013

Message par lilou89 » 2 août 2014, 22:44

Bonsoir à tous,

Je souhaiterai compter le nombre de dossiers en A045 se trouvant sur la feuille CAEN-Lot1 colonne C dans la feuille récap.

Voici la formule que j'ai essayé mais qui m'affiche que 1 .

=SOMME(NBVAL(SI('CAEN-Lot 1'!C:C="A045";;FAUX)))

Auriez vous une autre (solution ou correction sur ma formule) s'il vous plait?

Je vous remercie d'avance :)
TBS.xlsx
(193.14 Kio) Téléchargé 7 fois
Avatar du membre
Banzai64
Fanatique d'Excel
Fanatique d'Excel
Messages : 16'690
Appréciations reçues : 5
Inscrit le : 21 novembre 2010
Version d'Excel : 2003 FR (learning 2010 - 2013)

Message par Banzai64 » 2 août 2014, 23:38

Bonsoir

Vérifies
=NB.SI('CAEN-Lot 1'!$C:$C;$A12)
Avatar du membre
lilou89
Jeune membre
Jeune membre
Messages : 41
Appréciation reçue : 1
Inscrit le : 31 juillet 2014
Version d'Excel : 2013

Message par lilou89 » 2 août 2014, 23:43

Banzai64 a écrit :Bonsoir

Vérifies
=NB.SI('CAEN-Lot 1'!$C:$C;$A12)

Merci Beaucoup ;) j'ai vérifé .

je vais regarder la fonction pour ne pas la redemander ;)

Bonne soirée à toi ;)
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message