Fiche de Stock

Y compris Power BI, Power Query et toute autre question en lien avec Excel
A
Amadéus
Modérateur
Modérateur
Messages : 17'691
Appréciations reçues : 78
Inscrit le : 7 mai 2006
Version d'Excel : Office Excel 2003 FR et 2013FR

Message par Amadéus » 10 avril 2014, 17:07

Bonjour
En colonne F ici F7
=SOMME($D$6:D7;$J$5)/SOMME($B$6:B7;$H$5)
Cordialement
Amadéus vous informe que, pour cause de saturation, il ne peut plus répondre aux messages privés non sollicités.
Répondre Sujet précédentSujet suivant
  • Sujets similaires
    Réponses
    Vues
    Dernier message