Automatisation d'un nouvel environnement de fiche de stock excel

Y compris Power BI, Power Query et toute autre question en lien avec Excel
r
ryan-571
Nouveau venu
Nouveau venu
Messages : 8
Inscrit le : 7 novembre 2019
Version d'Excel : 2010

Message par ryan-571 » 7 novembre 2019, 12:26

Bonjour, je suis stagiaire en entreprise et une tache m'a été confié. La fiche de stock est complète mais sans formule automatique. L'idéal serait que chaque résultat ait sa formule calculée automatiquement. Pourriez vous m'aider à trouver les formules automatiques ? Merci beaucoup !
Copie forum.xls
(634 Kio) Téléchargé 3 fois
m
m3ellem1
Membre impliqué
Membre impliqué
Messages : 1'771
Appréciations reçues : 159
Inscrit le : 18 décembre 2018
Version d'Excel : 2016

Message par m3ellem1 » 7 novembre 2019, 13:01

Salut ryan,

une idée, formule à insérer dans C3
=RECHERCHEV(B3;STK_Retroactif!$G$1:$U$2920;2;0)
C4
=RECHERCHEV(B3;STK_Retroactif!$G$1:$U$2920;4;0)
.
.
.
1 membre du forum aime ce message.
Répondre Sujet précédentSujet suivant
  • Sujets similaires
    Réponses
    Vues
    Dernier message