Somme si condition plages cellules

Y compris Power BI, Power Query et toute autre question en lien avec Excel
Répondre
p
pika83
Jeune membre
Jeune membre
Messages : 39
Inscrit le : 5 novembre 2019
Version d'Excel : 2016 FR

Message par pika83 » 24 novembre 2019, 09:41

Bonjour, après une recherche infructueuse dans le forum, je n'arrive toujours pas a mettre en forme une formule qui me calcule le nombre de fois qu'une plage de cellule contient une valeur. Je vous met en fichier joint mon exemple.
Pourriez vous SVP m'aider a gérer ce problème.
D'avance merci pour votre aide.
Classeur1.xlsx
(11.15 Kio) Téléchargé 3 fois
Avatar du membre
M12
Passionné d'Excel
Passionné d'Excel
Messages : 3'226
Appréciations reçues : 128
Inscrit le : 3 juillet 2015
Version d'Excel : 2013

Message par M12 » 24 novembre 2019, 09:44

Bonjour,
Formule à placer en J3 et la tirer à droite et en bas
=NB.SI($B3:$H3;J$2)
Merci de clôturer le fil en cliquant sur le bouton V vert du post à coté du bouton EDITER si problème résolu

Je ne répond pas au message privé
p
pika83
Jeune membre
Jeune membre
Messages : 39
Inscrit le : 5 novembre 2019
Version d'Excel : 2016 FR

Message par pika83 » 24 novembre 2019, 10:20

Merci "M12", c'est exactement ce que je n'arrivais pas a faire.
Bravo.

Encore merci a ce forum qui aide des gens comme moi a comprendre et progresser.
Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message