Countif multiples

Y compris Power BI, Power Query et toute autre question en lien avec Excel
j
jules_57
Jeune membre
Jeune membre
Messages : 45
Inscrit le : 27 juillet 2018
Version d'Excel : 2010

Message par jules_57 » 23 août 2018, 17:19

Bonjour le forum,

Je souhaite faire un countif multiple avec plusieurs critères.
Ci joint un fichier plu explicite.
Pouvez vous m'aider ??
Exemple countf.xlsx
(9.45 Kio) Téléchargé 3 fois
Avatar du membre
evolm
Membre fidèle
Membre fidèle
Messages : 238
Appréciations reçues : 19
Inscrit le : 14 août 2018
Version d'Excel : 2010

Message par evolm » 23 août 2018, 17:22

Bonjour

=NB.SI.ENS(C4:C23;"AM";D4:D23;"CDD")

Ou alors nommer une cellule AM et une cellule CDD et aller chercher la cellule afin de pouvoir modifier à votre convenance vos critères
(voir fichier joint)
Copie de Exemple countf.xlsx
(9.85 Kio) Téléchargé 3 fois
Chaque difficulté rencontrée est l'occasion d'un nouveau progrès
j
jules_57
Jeune membre
Jeune membre
Messages : 45
Inscrit le : 27 juillet 2018
Version d'Excel : 2010

Message par jules_57 » 23 août 2018, 17:24

:btres:
Merci beaucoup evolm
Répondre Sujet précédentSujet suivant
  • Sujets similaires
    Réponses
    Vues
    Dernier message