7 résultats trouvés

par Mariedk
25 mars 2011, 13:29
Forum : Excel - VBA
Sujet : Valeur plafonnée avec formule condition Si
Réponses : 10
Vues : 1701

Re: Valeur plafonnée avec formule condition Si - Résolu

Tout d'abord Nad', merci beaucoup d'avoir pris du temps pour refaire une fdp. C'est vraiment très gentil :D Donc la formule fonctionne bien, y compris le plafonnement. :sp: Pour la fdp en revanche, mon expert-comptable me dit (et c'est pour ça que je ne réponds que maintenant) que : - pour la base d...
par Mariedk
21 mars 2011, 22:33
Forum : Excel - VBA
Sujet : Valeur plafonnée avec formule condition Si
Réponses : 10
Vues : 1701

Re: Valeur plafonnée avec formule condition Si

Quelqu'un aurait-il une réponse svp ?
par Mariedk
18 mars 2011, 14:54
Forum : Excel - VBA
Sujet : Valeur plafonnée avec formule condition Si
Réponses : 10
Vues : 1701

Re: Valeur plafonnée avec formule condition Si

Oui, j'ai la réponse - Je n'ai pas enlevé la mutuelle (E21) !!! La bonne formule : CODE: TOUT SÉLECTIONNER =SI((SOMME(E26;E33;E34)-E21)/D8<21.5%;(SOMME(E26;E33;E34)-E21)/D8;21.5%) Bonsoir Nad, Tout d'abord, te remercie beaucoup pour ton aide car je ne crois pas que j'aurais pu m'en sortir seule. J'...
par Mariedk
16 mars 2011, 22:04
Forum : Excel - VBA
Sujet : Valeur plafonnée avec formule condition Si
Réponses : 10
Vues : 1701

Re: Valeur de cellule plafonnée avec formule condition Si

Mariedk a écrit: 1) C27 =SI(SOMME(E26;E33;E34)/D8<21.5%;SOMME(E26;E33;E34)/D8;21.5%) - J'ai une erreur sur le premier 21.5% Remplace le point par une virgule Mariedk a écrit: - J'ai pensé que c'est parce que tu as oublié d'indiquer à quelle valeur il fallait appliquer ce taux alors j'ai corrigé par...
par Mariedk
16 mars 2011, 17:08
Forum : Excel - VBA
Sujet : Valeur plafonnée avec formule condition Si
Réponses : 10
Vues : 1701

Re: Valeur de cellule plafonnée avec formule condition Si

Bonjour Nad, Je te remercie pour ta réponse rapide mais malheureusement, ça ne fonctionne pas. J'ai entré tes formules tel quel : 1) C27 =SI(SOMME(E26;E33;E34)/D8<21.5%;SOMME(E26;E33;E34)/D8;21.5%) - J'ai une erreur sur le premier 21.5% - J'ai pensé que c'est parce que tu as oublié d'indiquer à quel...
par Mariedk
15 mars 2011, 23:38
Forum : A propos du forum
Sujet : Excel-Pratique sur votre page iGoogle
Réponses : 3
Vues : 2655

Re: Excel-Pratique sur votre page iGoogle

Bonsoir,

Merci Sébastien, je viens de le faire et c'est super pratique en effet !!! :)

Bonne fin de soirée
par Mariedk
15 mars 2011, 23:26
Forum : Excel - VBA
Sujet : Valeur plafonnée avec formule condition Si
Réponses : 10
Vues : 1701

Valeur plafonnée avec formule condition Si

PB formule FDP.xls Bonjour, J'ai besoin d'aide pour une formule utilisant la condition Si. La valeur doit être plafonnée à un pourcentage d'une autre cellule. Je joins un petit fichier avec le détail de ce que je cherche à obtenir, ce que j'ai pensé pouvoir convenir et la formule qui en découle. Or...