M

Jeune membre

Inscrit le :19/03/2020
Dernière activité :05/04/2020 à 00:32
Version d'Excel :2017
Messages
24
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par MARIENO69

DateForumSujetExtrait du message
04/04/2020 à 18:51Excel - VBA Format personnalisé en lien avec une celluleJe souhaiterai pouvoir afficher dans les cellules le résultat de la formule suivi de / 10, en sachant que 10 est variable et correspond au calcul de la cellule C56. J'ai essayé 0 " /=C56" en format personnalisé, mais cela ne fonctionne pas. Quelqu'un a t-il une idée ? Bien cordialement MarieNo...
23/03/2020 à 13:10Excel - VBAFonction siJe vous sollicite afin de m'aider à faire la formule suivante : si "marie" (h24) est présente ( dans j24 qui précise absent ou présent), mais pas dans la liste $f7:f77, alors écrit son nom (h24) Cependant je voudrais faire une liste automatique de toutes les personnes présentes mais pas dans la list...
20/03/2020 à 16:06Excel - VBA Fonction si imbriquéeJe fais appel à vous pour m'aider à construite une formule qui me permettrait : si V23="présent" alors U23 aura cette formule : =SI(NB.SI(F$7:F$100;$T23)=4;"saturé";$T23) si V23="absent" alors U23 aura cette formule : =SI(NB.SI(L$7:L$100;$T23)=0;"";$T23) En fait, en fonction du remplissage de V23, l...
19/03/2020 à 15:32Excel - VBAPetite valeurDans le cadre d'une réorganisation en urgence des soins et activités dans mon hopital (en lien avec le confinement), je dois réaliser un planning de professionnels réquisitionnés pour les activités de loisirs des patients qui ne peuvent plus sortir. Il y a 14 unités et 8 soignants pour l'instant. Mo...
19/03/2020 à 12:36Excel - VBAFiltre avancéDans le cadre d'une réorganisation en urgence des soins et activités dans mon hopital (en lien avec le confinement), je dois réaliser un planning de professionnels réquisitionnés pour les activités de loisirs des patients qui ne peuvent plus sortir. Il y a 14 unités et 8 soignants pour l'instant. Mo...